Wolfenstein: The New Order - Missionsproblem

Euer W:TNO läuft nicht richig? - Hier bekommt ihr Hilfe!
Antworten
cYleSs
Einmalposter
Einmalposter
Beiträge: 1
Registriert: Sa 24. Mai 2014, 23:40
Alter: 34

Wolfenstein: The New Order - Missionsproblem

Beitrag von cYleSs »

Hallo,

ich komme in einer Mission nicht weiter.
Nachdem man das Uboot geklaut hat und man dann mit dem Taucheranzug in die Höhle geht, muss man doch die Spulen mit dem Lasergewehr "aufladen" damit die schwebeplattform nach unten kommt. Wenn ich das mache passiert einfach nix?
Mach ich da was falsch? Oder hab ich was übersehen?

Hoffe mir kann jemand helfen!

Danke


Benutzeravatar
Old Man (GER)
ciTy Team
ciTy Team
Beiträge: 1620
Registriert: Do 12. Dez 2002, 13:51
Wohnort: Stuttgart
Alter: 64

Beitrag von Old Man (GER) »

Ich habe die Anfrage mal von RtCW nach Wolfenstein TNO verschoben :wink:
Bild
Benutzeravatar
ciTy|TaskForce
ciTy Team
ciTy Team
Beiträge: 3390
Registriert: Mi 25. Dez 2002, 20:28
Wohnort: Niederrhein
Alter: 44

Beitrag von ciTy|TaskForce »

Jaha das is einfacher als man denkt. Schiess mit dem Laser auf die Spulen, die klappen für kurze Zeit ein Trittbrett auf, auf welchem du hochlaufen musst, selbst mit knapper Energie reicht die Zeit bis die Stufen wieder einklappen.

1. Vor die 1. Spule stellen
2. 1 Schuss auf die Spule,
3. ausgeklappte Stufe hochsteigen und auf die nächste Spule schiessen

Musst halt nur auf den Modus achten den das Laserkraftwerk (L.K.W.) gerade hat Scheidbrenner / Laser
Bild
Antworten

Zurück zu „Wolfenstein: The New Order Helpdesk“